请问paimon-0.6是完全兼容0.5吗

提问者:帅平 问题分类:大数据
请问paimon-0.6是完全兼容0.5吗

 您阅读本篇文章共花了: 

1 个回答
空欢喜一场
空欢喜一场
存储格式是完全兼容的,但是流作业得stateless重启哦,按照flink惯例,跨版本state不兼容
发布于:4个月前 (12-27) IP属地:四川省
我来回答