paimon-hive-connector-2.1-cdh-6.3-0.5.0-incubating.jar 升级到 paimon-hive-connector-2.1-cdh-6.3-0.7.0-i

提问者:帅平 问题分类:大数据
paimon-hive-connector-2.1-cdh-6.3-0.5.0-incubating.jar 升级到 paimon-hive-connector-2.1-cdh-6.3-0.7.0-incubating.jar 就报错了 。有人遇到过吗
paimon-hive-connector-2.1-cdh-6.3-0.5.0-incubating.jar 升级到	paimon-hive-connector-2.1-cdh-6.3-0.7.0-i
1 个回答
丢了爱情
丢了爱情
Paimon里面依赖hive metastore那个包你改成和你集群一致就可以了。
发布于:3个月前 (04-04) IP属地:四川省
我来回答