paimon 0.8.1支持flink1.16吗?

提问者:帅平 问题分类:大数据
paimon 0.8.1支持flink1.16吗?
1 个回答
曾经多难忘
曾经多难忘
支持,但建议使用flink1.17+版本
发布于:1个月前 (06-20) IP属地:四川省
我来回答