PolarDB报错,提示:not support null not support yet,怎么办?

提问者:帅平 问题分类:数据库
PolarDB报错,提示:not support null not support yet,怎么办?错误图如下:
PolarDB报错,提示:not support null not support yet,怎么办?
1 个回答
扎起头发是矫情
扎起头发是矫情
不支持动态改库编码
发布于:4个月前 (03-11) IP属地:未知
我来回答